reduced voltage at outlets, and ground test question

Discussion in 'Electrical Forum discussion & Blog' started by mnalep, Nov 22, 2008.

  1. mnalep

    mnalep New Member

    Messages:
    107
    Location:
    Michigan
    Can voltage in a run of outlets/lights be reduced to the point it lights a test lamp, but not enough to light a 4 watt bulb? Below is a description of my problem:

    I have a run of three outlets (maybe other receptacles too) that ends with a ceiling light receptacle in the basement. The light stopped working, and my mom asked me to put a new light receptacle in. I did, but the light still did not work (bulb is good, fuse is good).

    I saw an outlet that feeds the light receptacle, and tested for current at that outlet. My test lamp lit up when I inserted the prongs in to the hot and neutral slots. What was odd was my mom got a small candle light (with about a 4w type nightlite bulb in it) - and it would not glow! So it looks to me like there is just a trickle of voltage - enough to light the test lamp (which I guess has to be like a 1/10th of a watt), but not enough to light the higher 4 watt bulb (or the 100 W bulb in the light receptacle).

    At least 3 outlets in front of that light receptacle also show this reduced voltage. What would cause this? How would I test?

    The other thing I tested was the ground at the outlet that feeds the light receptacle (at the end of the line). I don't know if the receptacle is grounded properly, or has anything to do with the low voltage, but this is what I found.

    When the low voltage was present at the outlet, my test light lit up when I put on probe in the hot slot and the other in the round ground slot(but not the other neutral slot, so I thought it was properly grounded). Then I pulled the off/on chain at the new light receptacle, and saw the outlets in front of it would not light my test lamp. Also, at the same time that these outlets did not show power on the test lamp - both the hot slot and the neutral slot tested like they were both grounded! Is that correct?

    Is it possible that trying to turn on the light bulb at the light receptacle could "suck" the little voltage past the outlets in front of it to the point that they would not then be able to even light my test lamp?

    I'm no genious with this stuff, so be gentle please. But I would appreciate any insight as to what may be wrond, and how I can test and correct this for my mom.

    Thanks, Matt
  2. Thatguy

    Thatguy Homeowner

    Messages:
    1,460
    Location:
    MD
    A neon test lamp can draw less than 1mA and fire at ~60v. Were both rods inside the bulb lit, or only one? Visible flickering or not?

    A 4w lamp takes ~30mA. About 200' of ungrounded Romex can have enough parasitic capacitance to supply this current at 120v.

    If your test lamp isn't neon then I don't understand what is happening at your house!:eek:
    In that case you might want to put these two guys
    http://www.youtube.com/watch?v=Ewu1laA2nmI
    on Speed dial.
    Last edited: Nov 22, 2008
  3. Rowdy

    Rowdy New Member

    Messages:
    8
    Location:
    Tennessee
    Your situation sounds interesting, A real learning experience.

    If all other circuits in the house are working properly, then you can assume that only the troubled circuit has a problem, or two.

    What I would do is to identify all fixtures in this circuit, shut off the breaker and go one by one and make sure that all connections are correct and tight.

    Use your tester or buy one that will get you good voltage readings, so that you can be assured that your power is off and does not have power coming in from a feeder from another circuit.

    Up to date receptacles have three slots.

    A large slot which is for a connection to the grounded conductor some say neutral which should be white.

    A small slot for connecting to the ungrounded conductor, this is your hot should be black.

    A circular shaped slot which is for connecting to the grounding conductor, should be bare or green.

    Older receptacles that have two slots have a large and small slot also, unless they are really old. Many years ago they did not care because AC moves and they did not think it necessary to distinguish between hot and grounded at the fixture.

    Pull the receptacles out.

    If these receptacles are the type that you push or stab the wires into a hole, move the wires to a screw type terminal.

    Identify the large slot and make sure all connections on that side of the receptacle are white and tight.

    Identify the small slot and make sure that all connections on that side of the receptacle are black and make sure they are tight.

    While you have them apart look for connections inside the box that are wired together with wire nuts etc. and make sure they will not pull out of the wire nut or other device that was used to make the connection.

    Make sure all connections are tight for the bare while your at it, if someone didn't get one connection tight, there are most likely others that are not tight.

    If that doesn't take care of it, I would call a qualified electrician.
  4. Rowdy

    Rowdy New Member

    Messages:
    8
    Location:
    Tennessee
    You say the fuse is good, how good? You might try to replace that first just to be sure.
  5. mnalep

    mnalep New Member

    Messages:
    107
    Location:
    Michigan
    Rowdy, I'll try a other fuse (but the one in there now is the 2nd one I tried already).
  6. mnalep

    mnalep New Member

    Messages:
    107
    Location:
    Michigan
    Thatguy, I guess this is a neon tester. It has 2 small tubes in it that glow orange when inserted in an outlet. The tester did seem to be less bright in the outlets I suspect have a problem in them.

    I put a multitester on the lines, and if I am reading the multitester correclty, it was telling me the outlet had about 45 volts. I'm not sure I read the meter correctly, as an outlet I considered good, was only slightly higher, at what I though would be about 50 volts (makes no sense - i know).

    My meter was set on the 250V dial setting, and the meter needle went to about 5v on the bad outlet, and 10v on the good outlet. The instructions on my meter say to add 40v to the reading from the needle reading on the meter. (Which does not make sense to me either).

    So I may very well be reading the meter incorrectly.
  7. mnalep

    mnalep New Member

    Messages:
    107
    Location:
    Michigan
    Rowdy, thanks for the reply. I hope we do learn something here.

    I have some additional info from more observation and testing.

    First, I put a 3 prong ground tester into all 4 of the outlets, and the outlet on the new light bulb receptacle I just put up.

    On the 4 regular outlets, the 3 prong ground tester indicated HOT - GROUND REVERSED.

    On the outlet on the light bulb receptace it gave me 2 different indicators, based on me pulling the chain for the light bulb. In one chain pull position it says HOT - GROUND REVERSED, in the other pulled position it says OPEN NEUTRAL.

    I also found that there are 2 other light boxes on this run. Neither of them were ever outfitted with a light appliance, they were just left with the wires twisted together in the steel box. I tested and found they were on the same circuit, in between the 4 regular outlets, and before the last light outlet I just replaced. What was strange was the test lamp did not glow when I touched the black/white wires in these 2 boxes. But thet test lamp did glow when I touched the black wire to the steel box, AND when I touched the white wire to the steel box. This can't be correct, can it?

    I also noticed that 3 of the 4 regular outlets are upside down in the boxes, that is, the round ground slot is at the top, instead of below the HOT/NEUTRAL slots. These have been like that forever, so I assume that is not the reason for my new problem.

    I did pull the 1st outlet out, and the wires are pushed in, not wrapped around the screws, so I am thinking that if I am going to take those apart, I might just as well get 4 new outlets also?

    One thing I did notice on the outlet I pulled out, was that there were two cables, one coming in, the other going out. The black wires were pushed into the outlet, as were the white wires. But, the white wire locations did not seem to be in the same orientation as the black - by which I mean the input cable's black wire was in the upper push in, the output cable's black wire in the lower push in, but the input cable's white was in the lower push in (I expected it to be in the upper) and the output cable's white wire was in the upper push in. I don't know if that is ok or not, but it seemed odd to me.

    Also the bare ground wire was twisted with a wire in the box, and then attached to a green ground screw in the outlet. It had a bit of a green tinge on it. Is that copper oxidizing? Is that ok?

    Whew...lot's of info to post.
    Last edited: Nov 22, 2008
  8. Thatguy

    Thatguy Homeowner

    Messages:
    1,460
    Location:
    MD
    No, you're correct for hard-to-explain reasons.
    Read the 45v when you load it down with a 4w lamp.
    In fact, to avoid confusion, any household voltage readings should be loaded down with an incandescent lamp.
    What make and model meter are you using?
  9. hj

    hj Moderator & Master Plumber Staff Member

    Messages:
    26,246
    Location:
    Cave Creek, Arizona
    tester

    Hot/ground reversed on an outlet often means it is controlled by a GFCI and the neutral has failed.
  10. Rowdy

    Rowdy New Member

    Messages:
    8
    Location:
    Tennessee
    Hi again, sounds like there are multiple problems, but I stick by my earlier post, until you verify that all connections are correct and tight you will be guessing and so will I.

    Most voltage problems are because of a loose or missing connection, most common the white or grounded connections.

    By reading your post, my first thought was that you had receptacles that had stab connections, they last for a while then develop loose connections, in other words I do not like to use the stabs.

    The second thought is an open neutral or very loose connection, again a symptom of stab connections that were used and worked fine for a number of years then all of a sudden with a change in weather voltage or some other factor the weak link starts giving you trouble.

    Even though you show an open neutral on one fixture which at first would seem to be the culprit, I would still check them all for correct connections and tight connections or you will end up with the same problem in a week a month or a year.

    Hopefully by the time you read this post you will already have all the connections correct and tight, and hopefully the problem will go away.
  11. Rowdy

    Rowdy New Member

    Messages:
    8
    Location:
    Tennessee
    mnalep, Sorry for the interruption, neighbors stopped over and I didn't finish, they are gone now and it is late. I will make this as brief as possible.

    If your receptacles are wired correctly and tight and are still showing hot neutral reversed, somewhere prior to that part of the circuit is wired backwards, could be the new fixture you installed, if not what else has been changed? It is possible that they have been backwards since installed.

    The condition in your empty fixture boxes also indicates an open neutral, if you pull the chain on the light fixture does the neutral in the empty box light your test light? If so, you may have your neutral feeding through the light fixture in series with your neutral branch. I wish I could come over and see this for myself.

    How many wires enter the box where your lighting fixture is installed?

    Could one run of romex be a switch-leg? If so you may have a white wire that is hot and not identified.

    I don't know how old the wiring is in your mothers house, but some older wiring is difficult to determine as over the years one fades the other discolors. It sounds like you have newer wire runs, hope so.

    There are so many things that could be your problem that you may have to get an electrician to come over and look things over, I have most likely already ticked off a lot of them.:p

    It doesn't matter how the receptacle sets in the box, with the grounding slot up or down, many have a preference but it just doesn't matter. As long as the proper connection are made and all are tight you are good, I prefer them on the bottom, but just a personal preference, my logic is that if something were to fall on the cord the grounding wire would still be available to trip the breaker or blow the fuse and I have never seen anything fall up. There are arguments for the reverse, but I still prefer them down.

    As far as where your wires are connected to the receptacle, as long as they are on the correct side everything should work, I just wouldn't do it that way, I would keep them uniform so that I feel good about the work that I have done.

    Hope this helps, if not send me an airline ticket, :)
  12. jimbo

    jimbo Plumber

    Messages:
    8,997
    Location:
    San Diego
    Let's stay fairly basic on this....

    Your original post said you had a test of "hot/ground reversed".

    Someone has already pointed out that those plug in testers will indicate that signal when the actual problem is an openneutral.

    Since it would be VERY unusual to actually have reversed hot and ground, just start looking for that loose or broken connection in the neutrals.
  13. Thatguy

    Thatguy Homeowner

    Messages:
    1,460
    Location:
    MD
    BTW, you should probably make your measurements with respect to a known-good ground. You may need an extension cord to bring this ground to your problem outlet.
    Without knowing anything else, the chance of randomly correctly connecting 1, 2, or all 3 wires to a three terminal outlet is about 3 out of 100. It's harder than it looks.
    Last edited: Nov 23, 2008
  14. mnalep

    mnalep New Member

    Messages:
    107
    Location:
    Michigan
    Thatguy,

    The multimeter is MICRONTA (made by Radio Shack) CAT NO. 22-201U.

    The probes can be put in 1 of 4 input jacks. I used the -COM and +V jacks(the other 2 jacks are labeled OUTPUT and DC1000v).

    Where I am confused is the dial has 4 ACV ranges (10, 50, 250, and 1000)., but the needle and scale on the meter only has 1 scale. (As opposed to say the DCV dial setting, which has 4 corresponding scales that the needle can point to.)

    In the corner of the meter it says for the following Volt ranges (10,50,250 and 1000) to add (0db, 14db, 28db, 40db) respectivley.

    So, with the needle pointed to the 10th mark on the AC scale (just above the 1 on the DCV scale) and when I had the meter dial on 250 ACV- what would the AC voltage reading be?

    I've taken some pictures of the meter and attached them below, but it was hard to get a clear focus with my digital camera.

    Attached Files:

  15. Thatguy

    Thatguy Homeowner

    Messages:
    1,460
    Location:
    MD
    I couldn't find a pic of the face for this meter on the Web. With these meters I just try to remember that 250v is full scale, so if the needle is sitting at 4/5 of full scale you must be reading 4/5 of 250 = 200v. It's written on the meter face somewhere, in red or in black.

    It's sensitivity is 10,000 ohms/volt on AC, so on the 250v range it presents a resistance of 2.5 MΩ to what you're measuring. Your phantom voltage for 50' of grounded Romex could be ~60v; less Romex, less voltage. In this application and on this scale it reads almost the same as if the meter had 10MΩ or 20MΩ input impedance.

    On the 50v range the meter presents a resistance of 500kΩ, so it might read 43v or less; less Romex, less voltage. The capacitive reactance of the cable is "at right angles" to the meter resistance, so figuring this 43v is a bit involved.

    Digital meters usually present a constant high impedance to the line, 10MΩ or 20MΩ, so the readings still look strange but at least they don't change depending on the range you are on.
    Last edited: Nov 23, 2008
  16. jadnashua

    jadnashua Retired Defense Industry Engineer xxx

    Messages:
    21,802
    Location:
    New England
    If it was in focus or didn't have the glare, it would be easier...

    If the range/mode scale is on 250 or say 25, look for a scale that ends up at 250 and read those values. So it it went from 0-25, 10 would be 100 if the knob was on 0-25.
  17. Redwood

    Redwood Master Plumber

    Messages:
    7,453
    Location:
    Connecticut
    The red scale just below the mirror would correspond to AC and the black scale just below the mirror would correspond to DC.
    The numbers below would be used for both by using whichever range was selected.

    The scale at the top is ohms and the one at the bottom is db.
  18. mnalep

    mnalep New Member

    Messages:
    107
    Location:
    Michigan
    I tried to take a better picture, but could not improve on the one above - so I read that picture into PAINTBRUSH, and tried to DRAW the numbers that are on the dial face of the multimeter. (I also drew in about where the needle was as the black line)

    The red AC scale has no numbers below it, and only says AC at the beginning and end of the range scale.

    The 4 DC scales are below the red AC scale.

    (OHMS in green, and dB in black at the bottom)

    So you are saying that if the needle lined up under the RED mark that is just above the '1' mark on the DC scale, and if the AC dial was on 250, then I would interpret that as 1/5th of 250 - 50 AC volts? (Likewise if the dial was set on 50 AC, the needle in the same place, then I'd interpret that as 1/5th of 50 - 10 AC volts?)

    PS: I totally don't understand the sensitivity, OHMS/Volt, and resisitance you wrote about?

    Attached Files:

    Last edited: Nov 23, 2008
  19. Redwood

    Redwood Master Plumber

    Messages:
    7,453
    Location:
    Connecticut
    What I'm saying is that the lines in red are for AC and the lines in black are for DC.

    The numbers below are for either the red or black scale. It is the use of the red or black graduations that are important.

    If you are set on the 0 - 250 volts the number scale below used would be the 0 -25 scale with a "0" added to the reading.

    If you are set on the 0 - 50 volts the number scale below used would be the 0 - 5 scale with a "0" added to the reading.
  20. mnalep

    mnalep New Member

    Messages:
    107
    Location:
    Michigan
    Hey Redwood,

    I think I got it now. Thank you.

    If I understand correctly, then where I drew the needle would be read as:
    10 volts if I my dial is set on the 50.
    50 volts if the dial is set on the 250.

    ? 2 volts if the dial is set on 10 ?
    ? 200 volts if the dial is set on 1000 ?

    PS: So how would I interpret if I was reading DC voltage? (My settings on the DC voltage dial are 5, 25, 125, 500/1000).
Similar Threads: reduced voltage
Forum Title Date
Electrical Forum discussion & Blog The poll -- Phasing of Voltages out of a Transformer Feb 26, 2014
Electrical Forum discussion & Blog Phasing of Voltages out of a Transformer Feb 26, 2014
Electrical Forum discussion & Blog voltage drop Jan 22, 2014
Electrical Forum discussion & Blog Low-voltage switch circuit. Oct 3, 2013
Electrical Forum discussion & Blog low voltage light question Aug 13, 2013

Share This Page