Recurring Wire Breaking on Well Pump

Discussion in 'Pumps and Tanks Well Forum & Blog' started by charlesb, Aug 12, 2013.

  1. charlesb

    charlesb New Member

    Messages:
    13
    Location:
    alabama
    My well is about 250 feet deep on black flexible pipe in rock with a casing extending the first fifty feet or so. The pump lasted for about twenty years with no problems except for having to replace a check valve and bladder tank about ten years ago. In 2011 I began doing a fair amount of irrigation--running about 6 to 8 GPM for several hours per day during droughts in 2011 and 2012, and less so far this year.

    We finally had to replace the pump with a 1 HP Flint Walling pump in June, 2011. Then in June, 2012 we had to have the pump pulled to replace the wiring. Had to do that again just a month later and then again last week. The wire was chafed about ten feet above the pump. I asked the pump man about using a torque suppressor or the plastic wire guards or even placing some poly pipe over the lower part of the wire, and he said none of those worked in his experience. I'm guessing that the irrigation causes the pump to cycle more often than normal, which may partially account for the excessive wear on the wiring, but I need to try to come up with a fix. I have seen a lot of opinions on the torque suppressors and cable guards, and I don't expect to see any consensus on those, but it does seem that reducing the cycling would surely help.

    I thought about installing a much larger tank with a separate pump, but that would probably get expensive. Since the last event I have done some more reading and have read that a CSV (Cycle Stop Valve) might be an option. I guess this would reduce the number of cycles, but I worry that reducing the flow rate might hinder the cooling of the motor. Any opinions on either CSV valves or other options would be appreciated.

    Thanks, Charles
  2. LLigetfa

    LLigetfa DIYer, not in the trades

    Messages:
    3,971
    Location:
    NW Ontario, Canada
    What size is the casing and bore hole? A flow inducer sleeve would help to cool the motor especially if it is top fed.
  3. VAWellDriller

    VAWellDriller Member

    Messages:
    171
    Location:
    Richmond, VA
    There are lots of reasons wire rubs....crooked hole, rough rock edge at a fracture....excessive cycling....but BY FAR, the most common in my experience is the pump installer not properly taping the wire. Wire guards and torque arrestors will work for this problem to solve rubbing wire....how could they not??? I do hate both of them, and I do not use them. I also do not install pumps on poly pipe over 100'. I use pipe, and properly tape the wire once on every joint for small wire...and never have problems. If there is slack in the wire, it will ALWAYS rub through....even with torque arrestors or wire guards. It's can be tough to install pumps on poly and get all the slack out of the wire...some people do it really well, but around me at least...lots of people do a poor job. I bet that was your problem.
  4. Tom Sawyer

    Tom Sawyer In the Trades

    Messages:
    3,172
    Location:
    Maine
    Get a new pump guy. It needs wire standoff s and the torque arrester though there are a few here that will argue the arrester. It is require by code where I live.
  5. valveman

    valveman Moderator Staff Member

    Messages:
    4,459
    Location:
    Lubbock, Texas
    VA is right except that I have also seen wire chafe at the cable guards, torque arrestors, even sleeves of poly pipe and other things over the wire. Any of these things, including a rope or cable are just needless crap that can come loose, fall in the well, and keep you from ever getting the pump out of the hole. And yes a crooked casing or a rock ledge can rub through the insulation on wire, but it is still the cycling that makes it happen. Crooked casing or rock ledges are not going to rub the wire unless something moves the wire around, as when cycling the pump.

    I think double jacketed wire is very important no matter what kind of pipe you use. Then taping the wire, with good electrical tape, every 10 or 20’, keeping out as much slack as you can is also important. Poly pipe especially will bend and stretch enough with the changes in pressure and temperature that keeping out all the slack is impossible. And you need to leave a little slack, so it doesn’t pull out of the motor or splice.

    I know I sound like a broken record on the cycling thing. But many many things in a pump system are negatively affected by cycling the pump on and off. Everything from prematurely wearing out the check valve, bladder tank, pressure switch, starting contacts, capacitor, motor spline, shaft coupling, impeller hubs, thrust bearing, radial bearings, to chaffing the wire are caused by cycling the pump on and off. Even problems with the well itself from sediment, turbidity, oxidation, “crooked casing”, and “rock ledges”, can be caused by cycling the pump on and off.

    The most important thing is to eliminate or limit the cycling. Even if the wires are touching a rock ledge, which will rub through first, one that cycles 10 times a day, or one that cycles 100 times per day?
  6. craigpump

    craigpump Member

    Messages:
    939
    Location:
    ct
    Let me ask, is your pump guy charging you every time?

    Amazing how it the first pump lasted all those years with no problems and now all of a sudden your wire fails....

    You need a new pump guy, one who will do the job right the first time. There should be a minimum of 4 TA 48 style torque arresters on a job like that especially with poly pipe and be sure to put a torque arrestor at the wear spot. I have seen guys sleeve their wire through another piece of poly when they have had chaffing problems due to crooked holes. Double insulated wire would be a good idea as well.

    A flow inducer is a good idea regardless of whether the well is top or bottom feeder, but with a large enough tank and the a long run cycle the pump will run cool without one.
  7. valveman

    valveman Moderator Staff Member

    Messages:
    4,459
    Location:
    Lubbock, Texas
    Replacing the check valve and bladder tank once in 20 years is from normal cycling for just a house. When he started irrigating at 8-9 GPM, cycling increased dramatically.
  8. charlesb

    charlesb New Member

    Messages:
    13
    Location:
    alabama
    Thanks for the comments and suggestions. My original pump man (the one who replaced the tank and check valve) was the father of the current pump man. I remember that he pulled the pump by hand, and I drug it down through the pasture. He would take a puff on his cigarette, pull a couple of feet, gasp, take another puff, pull again, etc. I thought we both were going to die before we finished. :) The new guy runs the pipe over a plastic barrel, and I pull it with my golf cart. It costs me $160 each time. He does tape it every few feet. In my previous life I was a mechanical engineer, and I understand a little about of the theory on how torque would cause the problem, but I'm not up on the practical effects. It does seem to me like a CSV valve would at least reduce the problem by reducing the number of cycles, if it would not cause the pump to overheat. It also seems to me like it would help if the pump could be made to start and stop more slowly on each cycle. Years ago I designed a motor speed controller using silicon controlled rectifiers, but I'm not up to trying that. Are there any controllers available that would accomplish this, or would that be impractical?

    In response to the question from LLigetfa, I think the casing is six inches. I don't know the diameter of the bore below the casing.
  9. Texas Wellman

    Texas Wellman In the Trades

    Messages:
    529
    Location:
    SE Texas-Coastal
    I know of some VFD's you can try, but wait a minute while I go get the popcorn. LOL.
  10. valveman

    valveman Moderator Staff Member

    Messages:
    4,459
    Location:
    Lubbock, Texas
    Gee thanks TW! The best thing for a submersible is to start quickly. The motor has to get up to at least 50% speed in one second to prevent the thrust bearing from running while dry. The motor needs to be at 50% speed before the hydroplane effect develops a film of water between the plates on the thrust bearing. Slow starting the first 50% of speed is one of the worst things you can do to a submersible motor.

    Stating the pump against an almost closed valve, as with a CSV, is the best way to start a pump. The CSV gives a mechanical soft start and soft stop. Starting a pump against an almost closed valve makes the motor think there is no load. Starting the motor with no load does not cause the 3 to 6 times spike in amps on start up as when stating the pump at maximum flow, as it would without a CSV.
  11. LLigetfa

    LLigetfa DIYer, not in the trades

    Messages:
    3,971
    Location:
    NW Ontario, Canada
    There should be no problem then to sleeve the pump. Also, with that size casing there is much less risk that a standoff or TA will jamb up the hole.
  12. VAWellDriller

    VAWellDriller Member

    Messages:
    171
    Location:
    Richmond, VA
    Valveman--You said pumps start at almost closed valve with CSV. Doesn't the pump start under normal conditions even with CSV....example, 40/60 switch, 50 PSI CSV, at 40 psi cut-in, wouldn't the valve be completely open; and not cause any restriction until 50 PSI is reached?
  13. charlesb

    charlesb New Member

    Messages:
    13
    Location:
    alabama
    Well, so much for that bright idea. :)

    It sounds like a CSV might be the best option, if I can figure out which model would best fit my situation. But I still worry about throttling the pump for long periods of time. In addition to the sprinkler irrigation, I also have some drip irrigation, so the pump might be putting out very low volumes for pretty long time periods. Is that a deal breaker?
  14. valveman

    valveman Moderator Staff Member

    Messages:
    4,459
    Location:
    Lubbock, Texas
    2” and larger CSV’s are always in the almost closed position at pump start, regardless of the pressure setting. But you are right that the 1 ¼” and smaller valves do not close until the pressure reaches the set point. However, when starting the pump at 40 PSI, the restriction in the line will quickly increase the pressure as the water starts to move. If you have every seen a pressure switch mounted on the mainline instead of close to the tank, you have seen how fast the pressure in the line can bounce the switch to 60 and shut off the pump. This bounce is caught by the CSV, as it instantly closes when the bounce reaches 50 PSI. It may instantly open back up if the pressure decreases, but it will slam shut during this bounce, which protects the rest of the system from water hammer.

    If that is not good enough to stop the water hammer, you can always set the CSV at 40 when using a 40/60 switch.

    Actually with smaller submersibles, Franklin teaches the best way to have a reduced voltage soft start in their AIM manual as follows.

    “Reduced-voltage starters may not be required if the maximum recommended cable length is used. With maximum recommended cable length there is a 5% voltage drop in the cable at running amps, resulting in about 20% reduction in starting current and about 36% reduction in starting torque compared to having rated voltage at the motor. This may be enough reduction in starting current so that reduced-voltage starters are not required.”

    So all you have to do to have a soft start is to use the longest length of the smallest wire possible for the particular horsepower pump you have. I use to think over sizing wire was a good thing until I understood the above quote. Combine the reduced voltage soft start form the reduced wire size to the mechanical soft start of the CSV, and you double the soft start.
  15. valveman

    valveman Moderator Staff Member

    Messages:
    4,459
    Location:
    Lubbock, Texas
    You have a 1HP, and run 8-10 GPM and drip systems a lot, you need a CSV1A. Throttling is not bad. Throttling is the best thing for the pump/motor. Throttling stops the cycling, which is the worst thing you can do to a pump/motor. Throttling also makes the motor draw fewer amps and run cooler.

    Pumps/motors are made for continuous duty. They last longer if they run 24/7 than to cycle them on and off in anyway. That size CSV has a 1 GPM minimum built into it, which is all that is needed to cool the pump/motor. So as long as your drip system uses 1 GPM or more, the pump will run cool with no cycling.

    I have a 2HP pump which runs a drip system from 1 to 3 GPM. During the early part of the season I may run it 24/7 for a month or so to get the seeds to sprout. My pump is happier when I am running my drip system at 1 GPM 24/7 than when I am just using it for the house and it is cycling 10 to 20 times per day.
  16. Texas Wellman

    Texas Wellman In the Trades

    Messages:
    529
    Location:
    SE Texas-Coastal
    Have I ever told you how much I like fishing?

  17. valveman

    valveman Moderator Staff Member

    Messages:
    4,459
    Location:
    Lubbock, Texas
    You know you can always count on me to take hook, line, and sinker.
  18. charlesb

    charlesb New Member

    Messages:
    13
    Location:
    alabama
    Well, the wire broke again in October, 2013, and this time I had him install some of those square plastic guards. It seemed fine until this morning, when it failed again. This time the wire was broken about 10 feet above the cable guard, which was probably only about 15 feet above the pump . I suggested that he add some more cable guards higher up on the pipe, but he said he didn't have any with him. I have contacted a new pump man and will get him out to look the system over. The old pump served just fine for some twenty years, but this is the fifth time I have had to have the wires either spliced or replaced since putting in the new pump in June, 2011.
  19. craigpump

    craigpump Member

    Messages:
    939
    Location:
    ct
    Is the wire chaffing at the same pont above the pump?

    A 1 hp pump has a fair amount of torque and if you take that 1 hp pump and hang it in a hole on flimsy pipe it will flop around and slam the wall of the well. That flopping around beats up the pump, motor and chafes up the wire.

    If I was doing that job I would strongly suggest rigid pipe like sch 80 PVC and since we know you've been having issues with the wire chaffing I would use double insulated wire and at least 5 torque arrestors.
  20. valveman

    valveman Moderator Staff Member

    Messages:
    4,459
    Location:
    Lubbock, Texas
    I have never had anything but bad luck with “cable guards” or “torque arrestors”. You don’t have to bend a wire back and forth very many times before it breaks. Every time the pump cycles on and off you bend the wire back and forth.

    If only there was something that would greatly reduce, eliminate, or maybe just stop pump cycling. :)
Similar Threads: Recurring Wire
Forum Title Date
Pumps and Tanks Well Forum & Blog Sediment filter recurring problem Jan 17, 2012
Pumps and Tanks Well Forum & Blog Pump Wire Short Jul 26, 2014
Pumps and Tanks Well Forum & Blog 115v 2 wire well pump with 2 blacks and a green Jun 20, 2014
Pumps and Tanks Well Forum & Blog Can anyone help me identify what this is for? Ground Wire Jun 6, 2014
Pumps and Tanks Well Forum & Blog Do I Need to replace the wire to my submerged well pump? Mar 22, 2014

Share This Page