Can you tolerate ONE More question about Sub-Panel?

Discussion in 'Electrical Forum discussion & Blog' started by Giles, Mar 23, 2011.

  1. Giles

    Giles Retired tool & Die and Mechanic

    Messages:
    112
    Location:
    N.W. Alabama--Florence--
    I am in the process of installing a subpanel in a separate basement storage room. The proper size wire will run through a wall and about 30' from the main panel. This is the FIRST subpanel from the main box.
    I plan to run Three single conductor wires from the main Panel to the sub and connect all the neutrals on the neutral bar. I will have to buy a separate bar for the ground and connect them.
    I then plan to drive a new ground rod into the ground and run the wire to the new grounding bar and install the bonding screw.
    Is this correct?
  2. jadnashua

    jadnashua Retired Defense Industry Engineer xxx

    Messages:
    22,013
    Location:
    New England
    NO!!

    You need to run a 4-wire cable, 2-hot, 1-neutral, and one ground from the panel to the subpanel. You got the separate ground and neutral bars on the subpanel right. I don' tthink you need a ground rod unless it is in a different building, but will defer to the code experts.
  3. Furd

    Furd Engineer

    Messages:
    446
    Location:
    Wet side of Washington State
    In addition to what Jad wrote (which is correct) you MUST run individual conductors through some kind of approved raceway, normally conduit. Additional ground rods are NOT required as long as the sub-panel is in the same building as the service panel but ARE required when the sub-panel is in a detached building.

    You didn't mention how you will connect this new panel feeder at the service panel. You will need to use a 2-pole (240 volt) circuit breaker of the appropriate rating for the feeder conductors also allowing for any high temperatures in the area where the feeder conductors will run between the service and sub panels.
  4. jwelectric

    jwelectric Electrical Contractor/Instructor

    Messages:
    2,534
    Location:
    North Carolina
    I concur with these two
  5. sbrn33

    sbrn33 Electrical Contractor

    Messages:
    31
    Location:
    Fremont, NE
    raceway?

    Furd, why would he need to run the feeders in a raceway? Local code amendment? I don't believe the N.E.C. calls for this.
  6. jwelectric

    jwelectric Electrical Contractor/Instructor

    Messages:
    2,534
    Location:
    North Carolina
    Reread his post.
    What he said was; you MUST run individual conductors

    What he is saying is that individual wire must be in a raceway. If it is a SE-R cable then the individual conductors are part of a cable and therefore not needing a raceway.

    This requirement is found in Section 300.3(B) of the NEC
  7. Giles

    Giles Retired tool & Die and Mechanic

    Messages:
    112
    Location:
    N.W. Alabama--Florence--
    The subpanel will be fed off a 50A breaker from the main panel. The single conducter leads will be in plastic conduit.
    This sub will supply power to a small 220v welding machine and a 220v space heater. All 110v is already fed from main panel.
    This is an older welder and only has a three prong plug.
  8. jadnashua

    jadnashua Retired Defense Industry Engineer xxx

    Messages:
    22,013
    Location:
    New England
    It's irrelevant that what you want to plug in only has a three-wire plug...you need a compliant installation TO the panel, and that requires a 4-wire connection. If you are just going to run a cable to install a junction box to plug it in, I think you STILL need the 4-wire, even if you don't need the neutral, but on that, I'm not sure. It would be more convenient, since you'd have more flexibility in the future.
  9. Giles

    Giles Retired tool & Die and Mechanic

    Messages:
    112
    Location:
    N.W. Alabama--Florence--
    I just want to do it RIGHT. With four wires feeding the sub, it will give me the oppertunity to install Four Prong plug to the 220v when the need arrives.
  10. jwelectric

    jwelectric Electrical Contractor/Instructor

    Messages:
    2,534
    Location:
    North Carolina
    Let me stick something in here for a matter of understanding.

    I ran a remote panel for heat pumps on a dwelling several years back. What I did was install a four circuit panel and fed it with #2 AL SE cable protected at 90 amps. I then dropped one 40 amp circuit to one heat pump and a 20 amp circuit to the other. Now this little four circuit panel is full. Yes this was a code compliant installation.

    The homeowner two summers ago wanted to install a fountain (small Koi fish pond) in his back yard so he hired the maintenance man at the company where he worked to connect the pump for him. This guy took out one of my breakers and installed mini breakers and fed the 120 volt pump from this new breaker.

    When I installed that remote panel there was no neutral installed, it was two hot and an equipment grounding conductor. There was no need to install a neutral as the heat pumps don’t have a neutral. My installation was code compliant but when the man installed the 120 volt pump he used the equipment grounding conductor as the neutral which is a very big NO NO.

    The home owner kept getting a shock from both the fountain pump as well and the heat pumps when he came in contact with them. The problem was the equipment grounding being used for the neutral. Had I have installed the neutral with the feeder when I installed the small panel everything would have been fine. Yes I learned a lesson. Although my installation was code compliant it if very obvious that someone is going to at some point want to save a dime and either do it their self or hire someone just as stupid to do it for them. At any rate the installation of the neutral could have saved someone from being really hurt by this installation of a 120 volt circuit.

    The moral of this story is that it is a very good idea to install a neutral to a remote panel even though at the present time one is not needed.
  11. jwelectric

    jwelectric Electrical Contractor/Instructor

    Messages:
    2,534
    Location:
    North Carolina
    Why is it posting twice?????
  12. Furd

    Furd Engineer

    Messages:
    446
    Location:
    Wet side of Washington State
    Excellent point, JW. I was once involved in a preliminary design for a 480Y/277 service and this service had a sub-panel that was supplying only 480 three-phase loads. I noticed that the electrical contractor had run a neutral and since this was a job where budget was paramount (non-profit museum) I questioned the electrical engineer I had recommended for the job. He quickly pointed out that while the immediate usage of the panel had no line-to-neutral loads such loads could conceivably be added in the future and at THAT point the neutral WOULD be needed. He went on to state that even if no line-to-neutral loads were ever added the additional cost of running the neutral was negligible.


    BTW, I also found that website from the marina to be almost laughable with all of its half-truths. It would have been laughable if it weren't for the lives endangered by such practices.
Similar Threads: tolerate More
Forum Title Date
Electrical Forum discussion & Blog NM to Armored question Mar 15, 2014
Electrical Forum discussion & Blog Why DOES NM-3 cost so much more than NM-2? Apr 11, 2012
Electrical Forum discussion & Blog Ground rod, one or more? Oct 5, 2011
Electrical Forum discussion & Blog Question? Will a Energy efficient dryer cost more or less then a Gas dryer Sep 14, 2011
Electrical Forum discussion & Blog Could you helpful people stand one more simple question?? Feb 23, 2011

Share This Page